Чит-клиент Wolfram для 1.8 - 1.8.1

Чит клиент Wolfram для Майнкрафт 1.8. Автор ShadowSpl0it только начал разработку клиента, поэтому он для работы мода нужно использовать Java 1.8.

Использование

  • Левый Ctrl - меню чит клиента Wolfram
  • Перед командами для чит-клиента нужно ставить . (точку).

0
Выполнено на 100%
  • Для версии Minecraft 1.8.1
  • Опубликовано — 25.12.2014 20:33, Просмотров — 3037, Комментариев — 1

    Случайные Майнкрафт моды

    Функциональные от автора

    Мод Zan's Minimap для Minecraft 1.7.2

    • 463
    • 3
    • Minecraft 1.7.2

    Комментарии. Всего: 1, на странице: 1

    Point исправь в описаний плэтому.
    26.12.2014 04:18
    Добавление комментариев доступно только зарегистрированным пользователям